• Update gitpod/openvscode-server Docker tag to v1.70.1
  • Update dependency gitpod/openvscode-server to v1.70.0
  • Update dependency gitpod/openvscode-server to v1.69.2
  • Update dependency gitpod/openvscode-server to v1.69.1
  • Update dependency gitpod/openvscode-server to v1.69.0
  • Update dependency codercom/code-server to v4.5.0
    #13 by Xefir was closed 1 month ago 0 / 1 1 conflicting file
  • Update dependency codercom/code-server to v4.4.0
  • Update dependency codercom/code-server to v4.3.0
  • Update dependency codercom/code-server to v4.2.0
  • Update dependency codercom/code-server to v4.1.0
    #9 by Xefir was merged 5 months ago 0 / 1